» Материалы за 02.02.2018

 
Информация!
Совместимость с версией CMS DLE и технические требования для новых версий плагинов будут изменены.
CMS DLE: 13.0 и выше. Для Парсера Кино Поиск и граббера исключение: CMS DLE с 8.0 по 15.X
PHP: 7.1 и выше
IonCube Loader: 11.0.0 и выше
Сортировать статьи по: дате | популярности | посещаемости | комментариям | алфавиту

Поиск торрентов for DLE v.4.6

Автор: pspvolt от 2-02-2018, 10:57, посмотрело: 18928

4
Поиск торрентов for DLE v.4.6


Поиск торрентов for DLE - модуль DLE для поиска торрентов на популярных торрент трекерах Rutor, Riper, Rutracker, Nnm-Club, Kinozal, Rgfootball, FreeRutor, Megapeer, Limetorrents, Hurtom

Версия DLE: c 9.0 по 13.X
Старое название: Автоматический поиск торрент раздач на AJAX

Технические требования
- PHP с 5.3 по 7.3
- IonCube Loader 10.2.0 или выше
- Curl



Категория: Платные модули