» ionCube Loader обновлять всем!

 
Информация!
Совместимость с версией CMS DLE и технические требования для новых версий плагинов будут изменены.
CMS DLE: 13.0 и выше. Для Парсера Кино Поиск и граббера исключение: CMS DLE с 8.0 по 15.X
PHP: 7.1 и выше
IonCube Loader: 11.0.0 и выше

ionCube Loader обновлять всем!

Автор: pspvolt от 15-01-2022, 09:43, посмотрело: 230

0
ionCube Loader обновлять всем!


1. ionCube Loader бесплатный и на официальном сайте доступен каждому для скачивания.

2. Все обновленные плагины работают только на версии: IonCube Loader 11.0.0 или выше

3. Вы заменили файлы плагина по инструкции и заменили файл лицензии на актуальный. Плагин не работает ?

Пишем в техническую поддержку хостинга и просим обновить IonCube Loader до версии 11.0.0 или выше. По запросу обязаны обновить и для администратора сервера это делается все за 5 минут.

Сервер свой: в интернете есть куча инструкций как обновить IonCube Loader до актуальной версии.

Категория: ---

Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.