» Телеграмм Канал

 
Информация!
Совместимость с версией CMS DLE и технические требования для новых версий плагинов будут изменены.
CMS DLE: 13.0 по 15.X
PHP: 7.1 по 8.1
IonCube Loader: 12.0.1 и выше

Телеграмм Канал

Автор: pspvolt от 11-01-2023, 14:05, посмотрело: 85

0
Телеграмм Канал


Теперь все новости, обновления, события Вы сможете прочитать в нашем Телеграмм канале. Подписывайтесь на данный телеграмм канал и будьте в курсе всех событий.

Так-же Вы сможете прочитать и быть в курсе о технических проблемах в API, плагинах ( модулях ) и многое другое.



Категория: ---

Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь.
Мы рекомендуем Вам зарегистрироваться либо войти на сайт под своим именем.
Информация
Посетители, находящиеся в группе Гости, не могут оставлять комментарии к данной публикации.