Информация!
Совместимость с версией CMS DLE и технические требования для новых версий плагинов будут изменены.
CMS DLE: 13.0 по 15.X
PHP: 7.1 по 8.1
IonCube Loader: 12.0.1 и выше
Внимание, обнаружена ошибка
Гости не имеют доступа для просмотра статей из данного раздела.