Информация!
Совместимость с версией CMS DLE и технические требования для новых версий плагинов будут изменены.
CMS DLE: 13.0 по 15.X
PHP: 7.1 по 8.1
IonCube Loader: 12.0.1 и выше
Сортировать статьи по: дате | популярности | посещаемости | комментариям | алфавиту

Parser Kino Poisk for DLE v.6.9.8

Автор: pspvolt от 4-01-2023, 21:38, посмотрело: 7936

8
Parser Kino Poisk for DLE v.6.9.8


Parser Kino Poisk for DLE - это модуль DLE, для парсинга фильмов, сериалов... + умеет парсить дополнительную информацию с трекера Labtor, Rutor, Katushka, Megapeer + видео онлайн балансеры AllohaTV, uStore, CCDN (collaps, tabus), HDVB, VideoCDN, Kodik, Iframe

Присутствует функция перевода текста, синонимайзер.


Версия CMS DLE: с 8.0 по 15.X
Кодировка сайта: рекомендуем UTF-8 (работает и на windows-1251)
Альтернативное название: Парсер Кино Поиск для DLE
Старое название: Parser KinoPoisk for DLE, Парсер КиноПоиск DLE

Технические требования
- PHP с 5.3 по 7.4
- IonCube Loader 11.0.0 или выше
- Curl




Купить модуль Parser Kino Poisk for DLE сейчас

Категория: Платные модули