» Материалы за 11.01.2023

 
Информация!
Совместимость с версией CMS DLE и технические требования для новых версий плагинов будут изменены.
CMS DLE: 13.0 по 15.X
PHP: 7.1 по 8.1
IonCube Loader: 12.0.1 и выше
Сортировать статьи по: дате | популярности | посещаемости | комментариям | алфавиту

Телеграмм Канал

Автор: pspvolt от 11-01-2023, 14:05, посмотрело: 86

0
Телеграмм Канал


Теперь все новости, обновления, события Вы сможете прочитать в нашем Телеграмм канале. Подписывайтесь на данный телеграмм канал и будьте в курсе всех событий.

Так-же Вы сможете прочитать и быть в курсе о технических проблемах в API, плагинах ( модулях ) и многое другое.



Категория: ---

 

Поиск торрентов for DLE v.4.6.2

Автор: pspvolt от 11-01-2023, 14:04, посмотрело: 208

0
Поиск торрентов for DLE v.4.6.2


Поиск торрентов for DLE - модуль DLE для поиска торрент раздач в полной новости...

Версия DLE: с 13.0 по 15.X
Старое название: Автоматический поиск торрент раздач на AJAX

Технические требования
- PHP с 7.1 по 8.1
- IonCube Loader 12.0.1 и выше
- Curl



Категория: Платные модули